Package: libkate1-dbg

"libkate1-dbg" package binaries on Debian:

/usr/lib/debug/usr/bin/katalyzer /usr/lib/debug/usr/bin/katedec /usr/lib/debug/usr/bin/kateenc

You may install this package on Debian with apt-get install libkate1-dbg