Binary: llvm-dwarfdump-3.5

Debian packages that has this binary:

Package: llvm-3.5

/usr/bin/llvm-dwarfdump-3.5