Binary: polygraph-pgl2ldif

Debian packages that has this binary:

Package: polygraph

/usr/bin/polygraph-pgl2ldif