Binary: gaps

Debian packages that has this binary:

Package: mummer

/usr/bin/gaps