Binary: consense

Debian packages that has this binary:

Package: phylip

/usr/lib/phylip/bin/consense