Binary: alpha_diversity.py

Debian packages that has this binary:

Package: qiime

/usr/lib/qiime/bin/alpha_diversity.py