Binary: align_seqs.py

Debian packages that has this binary:

Package: qiime

/usr/lib/qiime/bin/align_seqs.py