Binary: adequate

Debian packages that has this binary:

Package: adequate

/usr/bin/adequate